OpenResty Error Message – SAP Learning HUB

I’m a business user of SAP and I bought the SAP Learning Hub last year out of my own pocket (I know, not cheap). With that said, I’m trying to get a few certifications this year. I bought the Edition for Procurement and Networks and should have the ability to gain access to certain assessments within that Edition.

However, when I click on to take the assessment for TERP10, I got this error message “openresty/1.13.6.1”

What is this error? I went down the rabbit hole and read around on what OpenResty is but that doesn’t still answer my question on why I am not gaining access to this simple assessment.

I have contacted e-learning@SAP but they were of no help whatsoever (they simply just recommended I login with my ID rather than email, which I did).

submitted by /u/RedBullPittsburgh
[link] [comments]


Go to Source of this post
Author Of this post: /u/RedBullPittsburgh
Title Of post: OpenResty Error Message – SAP Learning HUB
Author Link: {authorlink}